<!DOCTYPE html>
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
		<meta name="theme-color" content="#3b8ced"/>	<link rel="profile" href="https://gmpg.org/xfn/11" />
	        <script type="text/javascript">
            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                var originalAddEventListener = EventTarget.prototype.addEventListener,
                    oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler, useCapture) {
                    if (eventName === "resize") {
                        originalAddEventListener.call(this, eventName, function (event) {
                            if (oldWidth === window.innerWidth) {
                                return;
                            }
                            else if (oldWidth !== window.innerWidth) {
                                oldWidth = window.innerWidth;
                            }
                            if (eventHandler.handleEvent) {
                                eventHandler.handleEvent.call(this, event);
                            }
                            else {
                                eventHandler.call(this, event);
                            };
                        }, useCapture);
                    }
                    else {
                        originalAddEventListener.call(this, eventName, eventHandler, useCapture);
                    };
                };
            };
        </script>
		<title>Reporter &#8211; Florida Association of Broadcasters</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Florida Association of Broadcasters &raquo; Feed" href="https://fab.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Florida Association of Broadcasters &raquo; Comments Feed" href="https://fab.org/comments/feed/" />
<meta name="generator" content="Event Espresso Version 4.9.61.p" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fab.org\/inc\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fab.org/inc/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://fab.org/inc/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://fab.org/apps/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://fab.org/apps/revslider/public/assets/css/rs6.css?ver=6.4.11' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='the7-Defaults-css'  href='https://fab.org/media/smile_fonts/Defaults/Defaults.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://fab.org/inc/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='espresso_default-css'  href='https://fab.org/apps/event-espresso-core-reg/core/templates/global_assets/css/espresso_default.css?ver=4.9.61.p' type='text/css' media='all' />
<link rel='stylesheet' id='dt-web-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700%7CRoboto:400,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='https://fab.org/layout/css/main.min.css?ver=9.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7-font-css'  href='https://fab.org/layout/fonts/icomoon-the7-font/icomoon-the7-font.min.css?ver=9.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7-awesome-fonts-css'  href='https://fab.org/layout/fonts/FontAwesome/css/all.min.css?ver=9.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7-awesome-fonts-back-css'  href='https://fab.org/layout/fonts/FontAwesome/back-compat.min.css?ver=9.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7-custom-scrollbar-css'  href='https://fab.org/layout/lib/custom-scrollbar/custom-scrollbar.min.css?ver=9.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7-wpbakery-css'  href='https://fab.org/layout/css/wpbakery.min.css?ver=9.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='the7-css-vars-css'  href='https://fab.org/media/the7-css/css-vars.css?ver=6b25cfd88743' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom-css'  href='https://fab.org/media/the7-css/custom.css?ver=6b25cfd88743' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media-css'  href='https://fab.org/media/the7-css/media.css?ver=6b25cfd88743' type='text/css' media='all' />
<link rel='stylesheet' id='the7-mega-menu-css'  href='https://fab.org/media/the7-css/mega-menu.css?ver=6b25cfd88743' type='text/css' media='all' />
<link rel='stylesheet' id='the7-elements-css'  href='https://fab.org/media/the7-css/post-type-dynamic.css?ver=6b25cfd88743' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://fab.org/layout/skin.css?ver=9.14.1' type='text/css' media='all' />
<script type='text/javascript' src='https://fab.org/inc/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fab.org/inc/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fab.org/apps/revslider/public/assets/js/rbtools.min.js?ver=6.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://fab.org/apps/revslider/public/assets/js/rs6.min.js?ver=6.4.11' id='revmin-js'></script>
<script type='text/javascript' id='dt-above-fold-js-extra'>
/* <![CDATA[ */
var dtLocal = {"themeUrl":"https:\/\/fab.org\/layout","passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading...","loadMore":"Load more"},"postID":"21119","ajaxurl":"https:\/\/fab.org\/passport\/admin-ajax.php","REST":{"baseUrl":"https:\/\/fab.org\/wp-json\/the7\/v1","endpoints":{"sendMail":"\/send-mail"}},"contactMessages":{"required":"One or more fields have an error. Please check and try again.","terms":"Please accept the privacy policy.","fillTheCaptchaError":"Please, fill the captcha."},"captchaSiteKey":"","ajaxNonce":"638627098d","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#3b8ced"},"desktopHeader":{"height":34},"ToggleCaptionEnabled":"disabled","ToggleCaption":"Navigation","floatingHeader":{"showAfter":150,"showMenu":true,"height":60,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"https:\/\/fab.org\/media\/2014\/03\/FAB-Logo-xsmall1.png\" srcset=\"https:\/\/fab.org\/media\/2014\/03\/FAB-Logo-xsmall1.png 170w, https:\/\/fab.org\/media\/2014\/03\/FAB-Logo-xsmall1.png 170w\" width=\"170\" height=\"58\"   sizes=\"170px\" alt=\"Florida Association of Broadcasters\" \/>","url":"https:\/\/fab.org\/"}},"topLine":{"floatingTopLine":{"logo":{"showLogo":false,"html":""}}},"mobileHeader":{"firstSwitchPoint":900,"secondSwitchPoint":400,"firstSwitchPointHeight":60,"secondSwitchPointHeight":60,"mobileToggleCaptionEnabled":"disabled","mobileToggleCaption":"Menu"},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/fab.org\/media\/2014\/03\/FAB-Logo-xsmall.png\" srcset=\"https:\/\/fab.org\/media\/2014\/03\/FAB-Logo-xsmall.png 170w, https:\/\/fab.org\/media\/2014\/03\/FAB-Logo-xsmall1.png 170w\" width=\"170\" height=\"58\"   sizes=\"170px\" alt=\"Florida Association of Broadcasters\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"https:\/\/fab.org\/media\/2014\/03\/FAB-Logo-xsmall.png\" srcset=\"https:\/\/fab.org\/media\/2014\/03\/FAB-Logo-xsmall.png 170w, https:\/\/fab.org\/media\/2014\/03\/FAB-Logo-xsmall1.png 170w\" width=\"170\" height=\"58\"   sizes=\"170px\" alt=\"Florida Association of Broadcasters\" \/>"}},"content":{"textColor":"#595959","headerColor":"#3a3a3a"},"sidebar":{"switchPoint":990},"boxedWidth":"1280px","stripes":{"stripe1":{"textColor":"#888888","headerColor":"#3a3a3a"},"stripe2":{"textColor":"#f7f7f7","headerColor":"#ffffff"},"stripe3":{"textColor":"#43494f","headerColor":"#2f363d"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp"},"overlayOpacity":"85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fab.org/layout/js/above-the-fold.min.js?ver=9.14.1' id='dt-above-fold-js'></script>
<link rel="https://api.w.org/" href="https://fab.org/wp-json/" /><link rel="alternate" type="application/json" href="https://fab.org/wp-json/wp/v2/posts/21119" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fab.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fab.org/inc/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://fab.org/reporter-3/" />
<link rel='shortlink' href='https://fab.org/?p=21119' />
<link rel="alternate" type="application/json+oembed" href="https://fab.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffab.org%2Freporter-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fab.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffab.org%2Freporter-3%2F&#038;format=xml" />
<meta property="og:site_name" content="Florida Association of Broadcasters" />
<meta property="og:title" content="Reporter" />
<meta property="og:description" content="https://scripps.wd5.myworkdayjobs.com/en-US/Scripps_Careers/job/Tampa-FL&#8212;WFTS/Reporter&#8211;WFTS_JR026161" />
<meta property="og:url" content="https://fab.org/reporter-3/" />
<meta property="og:type" content="article" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.4.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32772179-3', 'fab.org');
  ga('send', 'pageview');

</script><style id='the7-custom-inline-css' type='text/css'>
#branding {
    padding-bottom: 9px;
    padding-top: 9px;
}
</style>
</head>
<body data-rsssl=1 id="the7-body" class="post-template-default single single-post postid-21119 single-format-standard wp-embed-responsive the7-core-ver-2.5.7.1 no-comments dt-responsive-on right-mobile-menu-close-icon ouside-menu-close-icon mobile-hamburger-close-bg-enable mobile-hamburger-close-bg-hover-enable  fade-medium-mobile-menu-close-icon fade-medium-menu-close-icon srcset-enabled btn-flat custom-btn-color custom-btn-hover-color phantom-fade phantom-shadow-decoration phantom-custom-logo-on top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-9.14.1 wpb-js-composer js-comp-ver-6.6.0.1 vc_responsive">
<!-- The7 9.14.1 -->

<div id="page" >
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="masthead inline-header center widgets shadow-decoration shadow-mobile-header-decoration small-mobile-menu-icon mobile-menu-icon-bg-on mobile-menu-icon-hover-bg-on dt-parent-menu-clickable show-sub-menu-on-hover show-device-logo show-mobile-logo"  role="banner">

	<div class="top-bar full-width-line">
	<div class="top-bar-bg" ></div>
	<div class="left-widgets mini-widgets"><span class="mini-contacts address show-on-desktop in-top-bar-left in-menu-second-switch"><i class="fa-fw the7-mw-icon-address-bold"></i>201 South Monroe Street Suite 201 Tallahassee, FL 32301</span><span class="mini-contacts email show-on-desktop in-menu-first-switch in-menu-second-switch"><i class="fa-fw the7-mw-icon-mail-bold"></i>info@fab.org</span><span class="mini-contacts phone show-on-desktop in-menu-first-switch in-menu-second-switch"><i class="fa-fw the7-mw-icon-phone-bold"></i>(850) 681-6444</span></div><div class="right-widgets mini-widgets"><div class="soc-ico show-on-desktop in-menu-first-switch in-menu-second-switch  accent-border border-on hover-accent-bg hover-disabled-border  hover-border-off"><a title="Facebook page opens in new window" href="https://www.facebook.com/pages/Florida-Association-of-Broadcasters/215189428532551" target="_blank" class="facebook"><span class="soc-font-icon"></span><span class="screen-reader-text">Facebook page opens in new window</span></a></div></div></div>

	<header class="header-bar">

		<div class="branding">
	<div id="site-title" class="assistive-text">Florida Association of Broadcasters</div>
	<div id="site-description" class="assistive-text">The Voice of Florida</div>
	<a class="" href="https://fab.org/"><img class=" preload-me" src="https://fab.org/media/2014/03/FAB-logo-small.png" srcset="https://fab.org/media/2014/03/FAB-logo-small.png 198w, https://fab.org/media/2014/03/FAB-logo-small.png 198w" width="198" height="80"   sizes="198px" alt="Florida Association of Broadcasters" /><img class="mobile-logo preload-me" src="https://fab.org/media/2014/03/FAB-Logo-xsmall.png" srcset="https://fab.org/media/2014/03/FAB-Logo-xsmall.png 170w, https://fab.org/media/2014/03/FAB-Logo-xsmall1.png 170w" width="170" height="58"   sizes="170px" alt="Florida Association of Broadcasters" /></a></div>

		<ul id="primary-menu" class="main-nav bg-outline-decoration hover-outline-decoration active-bg-decoration level-arrows-on outside-item-remove-margin" role="menubar"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13343 first has-children" role="presentation"><a href='#' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">About FAB</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13362 first" role="presentation"><a href='https://fab.org/fabs-mission-statement/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">FAB&#8217;s Mission Statement</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13364" role="presentation"><a href='https://fab.org/history-of-fab/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">History of FAB</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13365" role="presentation"><a href='https://fab.org/fabs-mission-statement/staff/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Staff</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13363" role="presentation"><a href='https://fab.org/board-of-directors/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Board of Directors</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13367" role="presentation"><a href='https://fab.org/public-education-programs/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Public Education Programs</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13366" role="presentation"><a href='https://fab.org/legislative-issues/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Legislative Issues</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13346 has-children" role="presentation"><a href='#' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Membership</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13383 first" role="presentation"><a href='https://fab.org/membership-services/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Membership Services</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13382" role="presentation"><a href='https://fab.org/applications/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Applications</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13344 has-children" role="presentation"><a href='#' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Emergency Alert System</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13370 first" role="presentation"><a href='https://fab.org/eas-plan/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">EAS Plan</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13377" role="presentation"><a href='https://fab.org/eas-test-schedule/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">EAS Test Schedule</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13378" role="presentation"><a href='https://fab.org/faq/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">FAQ</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13380" role="presentation"><a href='https://fab.org/non-commercial-sustaining-announcements/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">NCSA</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13371 has-children" role="presentation"><a href='https://fab.org/career-opportunities/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Careers</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13372 first" role="presentation"><a href='https://fab.org/career-opportunities/career-opportunities/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Career Opportunities</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13373" role="presentation"><a href='https://fab.org/career-opportunities/post-a-job-opening/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Post a Job Opening</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13379" role="presentation"><a href='https://fab.org/fcc-eeo-rules/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">FCC (EEO) Rules</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13345 has-children" role="presentation"><a href='#' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">FCC</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13374 first" role="presentation"><a href='https://fab.org/fcc/fcc-alternative-inspection/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">FCC Alternative Inspection</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18188" role="presentation"><a href='https://fab.org/public-file-audit-program/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Public File Audit Program</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13347 has-children" role="presentation"><a href='#' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Events</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20711 first" role="presentation"><a href='https://fab.org/2021-annual-convention/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">2021 Annual Convention</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18410" role="presentation"><a href='https://fab.org/fabs-2019-market-visits/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">FAB&#8217;s 2019 Market Visits</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17639" role="presentation"><a href='https://fab.org/2019-annual-convention/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">2019 Annual Convention</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16119" role="presentation"><a href='https://fab.org/2018-annual-convention/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">2018 Annual Convention</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14914" role="presentation"><a href='https://fab.org/2017-annual-convention/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">2017 Annual Convention</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14264" role="presentation"><a href='https://fab.org/2016-annual-convention/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">2016 Annual Convention</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13581" role="presentation"><a href='https://fab.org/2015-annual-convention/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">2015 Annual Convention</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368" role="presentation"><a href='https://fab.org/contact-us/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Contact</span></span></a></li> </ul>
		<div class="mini-widgets"><div class="mini-search show-on-desktop near-logo-first-switch in-menu-second-switch popup-search custom-icon"><form class="searchform mini-widget-searchform" role="search" method="get" action="https://fab.org/">

	<div class="screen-reader-text">Search:</div>

	
		<a href="" class="submit text-disable"><i class=" mw-icon the7-mw-icon-search-bold"></i></a>
		<div class="popup-search-wrap">
			<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" title="Search form"/>
			<a href="" class="search-icon"><i class="the7-mw-icon-search-bold"></i></a>
		</div>

			<input type="submit" class="assistive-text searchsubmit" value="Go!"/>
</form>
</div></div>
	</header>

</div>
<div class="dt-mobile-header mobile-menu-show-divider">
	<div class="dt-close-mobile-menu-icon"><div class="close-line-wrap"><span class="close-line"></span><span class="close-line"></span><span class="close-line"></span></div></div>	<ul id="mobile-menu" class="mobile-main-nav" role="menubar">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13343 first has-children" role="presentation"><a href='#' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">About FAB</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13362 first" role="presentation"><a href='https://fab.org/fabs-mission-statement/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">FAB&#8217;s Mission Statement</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13364" role="presentation"><a href='https://fab.org/history-of-fab/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">History of FAB</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13365" role="presentation"><a href='https://fab.org/fabs-mission-statement/staff/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Staff</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13363" role="presentation"><a href='https://fab.org/board-of-directors/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Board of Directors</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13367" role="presentation"><a href='https://fab.org/public-education-programs/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Public Education Programs</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13366" role="presentation"><a href='https://fab.org/legislative-issues/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Legislative Issues</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13346 has-children" role="presentation"><a href='#' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Membership</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13383 first" role="presentation"><a href='https://fab.org/membership-services/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Membership Services</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13382" role="presentation"><a href='https://fab.org/applications/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Applications</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13344 has-children" role="presentation"><a href='#' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Emergency Alert System</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13370 first" role="presentation"><a href='https://fab.org/eas-plan/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">EAS Plan</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13377" role="presentation"><a href='https://fab.org/eas-test-schedule/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">EAS Test Schedule</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13378" role="presentation"><a href='https://fab.org/faq/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">FAQ</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13380" role="presentation"><a href='https://fab.org/non-commercial-sustaining-announcements/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">NCSA</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13371 has-children" role="presentation"><a href='https://fab.org/career-opportunities/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Careers</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13372 first" role="presentation"><a href='https://fab.org/career-opportunities/career-opportunities/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Career Opportunities</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13373" role="presentation"><a href='https://fab.org/career-opportunities/post-a-job-opening/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Post a Job Opening</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13379" role="presentation"><a href='https://fab.org/fcc-eeo-rules/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">FCC (EEO) Rules</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13345 has-children" role="presentation"><a href='#' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">FCC</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13374 first" role="presentation"><a href='https://fab.org/fcc/fcc-alternative-inspection/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">FCC Alternative Inspection</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18188" role="presentation"><a href='https://fab.org/public-file-audit-program/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">Public File Audit Program</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13347 has-children" role="presentation"><a href='#' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Events</span></span></a><ul class="sub-nav hover-style-bg level-arrows-on" role="menubar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20711 first" role="presentation"><a href='https://fab.org/2021-annual-convention/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">2021 Annual Convention</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18410" role="presentation"><a href='https://fab.org/fabs-2019-market-visits/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">FAB&#8217;s 2019 Market Visits</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17639" role="presentation"><a href='https://fab.org/2019-annual-convention/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">2019 Annual Convention</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16119" role="presentation"><a href='https://fab.org/2018-annual-convention/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">2018 Annual Convention</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14914" role="presentation"><a href='https://fab.org/2017-annual-convention/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">2017 Annual Convention</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14264" role="presentation"><a href='https://fab.org/2016-annual-convention/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">2016 Annual Convention</span></span></a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13581" role="presentation"><a href='https://fab.org/2015-annual-convention/' data-level='2' role="menuitem"><span class="menu-item-text"><span class="menu-text">2015 Annual Convention</span></span></a></li> </ul></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368" role="presentation"><a href='https://fab.org/contact-us/' data-level='1' role="menuitem"><span class="menu-item-text"><span class="menu-text">Contact</span></span></a></li> 	</ul>
	<div class='mobile-mini-widgets-in-menu'></div>
</div>

<div id="espresso-notices"></div>
	<div id="espresso-ajax-loading" style="display:none;">
		<span class="ee-spinner ee-spin"></span><span style="display:none;">loading...</span>
	</div>

	<div id="espresso-ajax-notices">

		<div id="espresso-ajax-notices-success" class="espresso-ajax-notices success fade-away" style="display:none;">
			<a class="close-espresso-notice"><span class="dashicons dashicons-no"></span></a>
			<p class="espresso-notices-msg"></p>
		</div>

		<div id="espresso-ajax-notices-attention" class="espresso-ajax-notices attention fade-away" style="display:none;">
			<a class="close-espresso-notice"><span class="dashicons dashicons-no"></span></a>
			<p class="espresso-notices-msg"></p>
		</div>

		<div id="espresso-ajax-notices-error" class="espresso-ajax-notices error fade-away" style="display:none;">
			<a class="close-espresso-notice"><span class="dashicons dashicons-no"></span></a>
			<p class="espresso-notices-msg"></p>
		</div>

	</div>

		<div class="page-title content-left solid-bg breadcrumbs-mobile-off page-title-responsive-enabled">
			<div class="wf-wrap">

				<div class="page-title-head hgroup"><h1 class="entry-title">Reporter</h1></div><div class="page-title-breadcrumbs"><div class="assistive-text">You are here:</div><ol class="breadcrumbs text-small" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://fab.org/" title=""><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemprop="item" href="https://fab.org/category/tampa/" title=""><span itemprop="name">Tampa</span></a><meta itemprop="position" content="2" /></li><li class="current" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Reporter</span><meta itemprop="position" content="3" /></li></ol></div>			</div>
		</div>

		

<div id="main" class="sidebar-right sidebar-divider-off">

	
	<div class="main-gradient"></div>
	<div class="wf-wrap">
	<div class="wf-container-main">

	

			<div id="content" class="content" role="main">

				
<article id="post-21119" class="vertical-fancy-style post-21119 post type-post status-publish format-standard category-tampa category-15 description-off">

	<div class="entry-content"><p>https://scripps.wd5.myworkdayjobs.com/en-US/Scripps_Careers/job/Tampa-FL&#8212;WFTS/Reporter&#8211;WFTS_JR026161</p>
</div><div class="post-meta wf-mobile-collapsed"><div class="entry-meta"><span class="category-link">Category:&nbsp;<a href="https://fab.org/category/tampa/" >Tampa</a></span></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><a class="nav-previous" href="https://fab.org/fabs-annual-convention-registration-2/" rel="prev"><i class="icomoon-the7-font-the7-arrow-29-3" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Previous</span><span class="screen-reader-text">Previous post:</span><span class="post-title h4-size">FAB&#8217;s Annual Convention Registration</span></a><a class="nav-next" href="https://fab.org/part-time-studio-technician/" rel="next"><i class="icomoon-the7-font-the7-arrow-29-2" aria-hidden="true"></i><span class="meta-nav" aria-hidden="true">Next</span><span class="screen-reader-text">Next post:</span><span class="post-title h4-size">Part Time Studio Technician</span></a></div></nav><div class="single-related-posts"><h3>Related posts</h3><section class="items-grid"><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover no-avatar" href="https://fab.org/studio-technician-3/"  style="width:110px; height: 80px;" aria-label="Post image"></a></div><div class="post-content"><a href="https://fab.org/studio-technician-3/">Studio Technician</a><br /><time class="text-secondary" datetime="2021-06-24T17:40:11-04:00">June 24, 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover no-avatar" href="https://fab.org/production-imaging-director-2/"  style="width:110px; height: 80px;" aria-label="Post image"></a></div><div class="post-content"><a href="https://fab.org/production-imaging-director-2/">Production/Imaging Director</a><br /><time class="text-secondary" datetime="2021-06-24T17:39:34-04:00">June 24, 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover no-avatar" href="https://fab.org/traffic-manager/"  style="width:110px; height: 80px;" aria-label="Post image"></a></div><div class="post-content"><a href="https://fab.org/traffic-manager/">Traffic Manager</a><br /><time class="text-secondary" datetime="2021-06-17T16:57:27-04:00">June 17, 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover no-avatar" href="https://fab.org/news-producer-23/"  style="width:110px; height: 80px;" aria-label="Post image"></a></div><div class="post-content"><a href="https://fab.org/news-producer-23/">News Producer</a><br /><time class="text-secondary" datetime="2021-05-28T11:31:05-04:00">May 28, 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover no-avatar" href="https://fab.org/content-coordinator/"  style="width:110px; height: 80px;" aria-label="Post image"></a></div><div class="post-content"><a href="https://fab.org/content-coordinator/">Content Coordinator</a><br /><time class="text-secondary" datetime="2021-05-28T11:29:06-04:00">May 28, 2021</time></div></article></div><div class=" related-item"><article class="post-format-standard"><div class="mini-post-img"><a class="alignleft post-rollover no-avatar" href="https://fab.org/sales-assistant/"  style="width:110px; height: 80px;" aria-label="Post image"></a></div><div class="post-content"><a href="https://fab.org/sales-assistant/">Sales Assistant</a><br /><time class="text-secondary" datetime="2021-05-28T11:28:01-04:00">May 28, 2021</time></div></article></div></section></div>
</article>

			</div><!-- #content -->

			
			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->

	
	</div><!-- #main -->

	

	
	<!-- !Footer -->
	<footer id="footer" class="footer solid-bg">

		
<!-- !Bottom-bar -->
<div id="bottom-bar" class="full-width-line logo-left" role="contentinfo">
    <div class="wf-wrap">
        <div class="wf-container-bottom">

			
                <div class="wf-float-left">

					Copyright © 2018 Florida Association of Broadcasters
                </div>

			
            <div class="wf-float-right">

				
            </div>

        </div><!-- .wf-container-bottom -->
    </div><!-- .wf-wrap -->
</div><!-- #bottom-bar -->
	</footer><!-- #footer -->


	<a href="#" class="scroll-top"><span class="screen-reader-text">Go to Top</span></a>

</div><!-- #page -->

<script type='text/javascript' src='https://fab.org/layout/js/main.min.js?ver=9.14.1' id='dt-main-js'></script>
<script type='text/javascript' src='https://fab.org/inc/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://fab.org/inc/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://fab.org/inc/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://fab.org/inc/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://fab.org/inc/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://fab.org/inc/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://fab.org/inc/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://fab.org/inc/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/fab.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fab.org/apps/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://fab.org/layout/lib/jquery-mousewheel/jquery-mousewheel.min.js?ver=9.14.1' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://fab.org/layout/lib/custom-scrollbar/custom-scrollbar.min.js?ver=9.14.1' id='the7-custom-scrollbar-js'></script>
<script type='text/javascript' src='https://fab.org/inc/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)" aria-label="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)" aria-label="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
</body>
</html>
