<!DOCTYPE html>
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang="en-US" class="no-js">
<!--<![endif]--><head><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"><meta
name="theme-color" content="#3b8ced"/><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="http://fab.org/xmlrpc.php" /> <script type="text/javascript">var originalAddEventListener, oldWidth;

            if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                originalAddEventListener = EventTarget.prototype.addEventListener;
                oldWidth = window.innerWidth;

                EventTarget.prototype.addEventListener = function (eventName, eventHandler) {
                    originalAddEventListener.call(this, eventName, function (event) {
                        if (event.type === "resize" && oldWidth === window.innerWidth) {
                            return;
                        }
                        else if (event.type === "resize" && oldWidth !== window.innerWidth) {
                            oldWidth = window.innerWidth;
                        }
                        eventHandler(event);
                    });
                };
            }</script> <title>Temporary Continuity Manager &#8211; Florida Association of Broadcasters</title> <script type="text/javascript">function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);</script><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Florida Association of Broadcasters &raquo; Feed" href="http://fab.org/feed/" /><link
rel="alternate" type="application/rss+xml" title="Florida Association of Broadcasters &raquo; Comments Feed" href="http://fab.org/comments/feed/" /><meta
name="generator" content="Event Espresso Version 4.9.58.p" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fab.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=af93e667d2006a7c9d4e2c30fa626d7c"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='contact-form-7-css'  href='http://fab.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /><link
rel='stylesheet' id='rs-plugin-settings-css'  href='http://fab.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.2' type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style><link
rel='stylesheet' id='dashicons-css'  href='http://fab.org/wp-includes/css/dashicons.min.css?ver=af93e667d2006a7c9d4e2c30fa626d7c' type='text/css' media='all' /><link
rel='stylesheet' id='espresso_default-css'  href='http://fab.org/wp-content/plugins/event-espresso-core-reg/core/templates/global_assets/css/espresso_default.css?ver=4.9.58.p' type='text/css' media='all' /><link
rel='stylesheet' id='dt-web-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C600%2C700&#038;ver=af93e667d2006a7c9d4e2c30fa626d7c' type='text/css' media='all' /><link
rel='stylesheet' id='dt-main-css'  href='http://fab.org/wp-content/themes/dt-the7/css/main.min.css?ver=6.3.1' type='text/css' media='all' /><link
rel='stylesheet' id='dt-awsome-fonts-back-css'  href='http://fab.org/wp-content/themes/dt-the7/fonts/FontAwesome/back-compat.min.css?ver=6.3.1' type='text/css' media='all' /><link
rel='stylesheet' id='dt-awsome-fonts-css'  href='http://fab.org/wp-content/themes/dt-the7/fonts/FontAwesome/css/fontawesome-all.min.css?ver=6.3.1' type='text/css' media='all' /><link
rel='stylesheet' id='dt-fontello-css'  href='http://fab.org/wp-content/themes/dt-the7/fonts/fontello/css/fontello.min.css?ver=6.3.1' type='text/css' media='all' /><link
rel='stylesheet' id='the7pt-static-css'  href='http://fab.org/wp-content/themes/dt-the7/css/post-type.css?ver=6.3.1' type='text/css' media='all' /><link
rel='stylesheet' id='dt-custom-css'  href='http://fab.org/wp-content/uploads/the7-css/custom.css?ver=a782c7e18537' type='text/css' media='all' /><link
rel='stylesheet' id='dt-media-css'  href='http://fab.org/wp-content/uploads/the7-css/media.css?ver=a782c7e18537' type='text/css' media='all' /><link
rel='stylesheet' id='the7pt.less-css'  href='http://fab.org/wp-content/uploads/the7-css/post-type-dynamic.css?ver=a782c7e18537' type='text/css' media='all' /><link
rel='stylesheet' id='style-css'  href='http://fab.org/wp-content/themes/dt-the7/style.css?ver=6.3.1' type='text/css' media='all' /><style id='style-inline-css' type='text/css'>#branding {
    padding-bottom: 9px;
    padding-top: 9px;
}</style><link
rel='stylesheet' id='bsf-Defaults-css'  href='http://fab.org/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=af93e667d2006a7c9d4e2c30fa626d7c' type='text/css' media='all' /> <script type='text/javascript' src='http://fab.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://fab.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://fab.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.2'></script> <script type='text/javascript' src='http://fab.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.2'></script> <script type='text/javascript'>/*<![CDATA[*//*  */
var dtLocal = {"themeUrl":"http:\/\/fab.org\/wp-content\/themes\/dt-the7","passText":"To view this protected post, enter the password below:","moreButtonText":{"loading":"Loading...","loadMore":"Load more"},"postID":"16310","ajaxurl":"http:\/\/fab.org\/wp-admin\/admin-ajax.php","contactMessages":{"required":"One or more fields have an error. Please check and try again."},"ajaxNonce":"8574fe3951","pageData":"","themeSettings":{"smoothScroll":"off","lazyLoading":false,"accentColor":{"mode":"solid","color":"#3b8ced"},"desktopHeader":{"height":34},"floatingHeader":{"showAfter":150,"showMenu":true,"height":60,"logo":{"showLogo":true,"html":"<img class=\" preload-me\" src=\"http:\/\/fab.org\/wp-content\/uploads\/2014\/03\/FAB-Logo-xsmall1.png\" srcset=\"http:\/\/fab.org\/wp-content\/uploads\/2014\/03\/FAB-Logo-xsmall1.png 170w, http:\/\/fab.org\/wp-content\/uploads\/2014\/03\/FAB-Logo-xsmall1.png 170w\" width=\"170\" height=\"58\"   sizes=\"170px\" alt=\"Florida Association of Broadcasters\" \/>","url":"http:\/\/fab.org\/"}},"mobileHeader":{"firstSwitchPoint":900,"secondSwitchPoint":400,"firstSwitchPointHeight":60,"secondSwitchPointHeight":60},"stickyMobileHeaderFirstSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"http:\/\/fab.org\/wp-content\/uploads\/2014\/03\/FAB-Logo-xsmall.png\" srcset=\"http:\/\/fab.org\/wp-content\/uploads\/2014\/03\/FAB-Logo-xsmall.png 170w, http:\/\/fab.org\/wp-content\/uploads\/2014\/03\/FAB-Logo-xsmall1.png 170w\" width=\"170\" height=\"58\"   sizes=\"170px\" alt=\"Florida Association of Broadcasters\" \/>"}},"stickyMobileHeaderSecondSwitch":{"logo":{"html":"<img class=\" preload-me\" src=\"http:\/\/fab.org\/wp-content\/uploads\/2014\/03\/FAB-Logo-xsmall.png\" srcset=\"http:\/\/fab.org\/wp-content\/uploads\/2014\/03\/FAB-Logo-xsmall.png 170w, http:\/\/fab.org\/wp-content\/uploads\/2014\/03\/FAB-Logo-xsmall1.png 170w\" width=\"170\" height=\"58\"   sizes=\"170px\" alt=\"Florida Association of Broadcasters\" \/>"}},"content":{"textColor":"#888888","headerColor":"#3a3a3a"},"stripes":{"stripe1":{"textColor":"#888888","headerColor":"#3a3a3a"},"stripe2":{"textColor":"#f7f7f7","headerColor":"#ffffff"},"stripe3":{"textColor":"#43494f","headerColor":"#2f363d"}}},"VCMobileScreenWidth":"768"};
var dtShare = {"shareButtonText":{"facebook":"Share on Facebook","twitter":"Tweet","pinterest":"Pin it","linkedin":"Share on Linkedin","whatsapp":"Share on Whatsapp","google":"Share on Google Plus","download":"Download image"},"overlayOpacity":"85"};
/*  *//*]]>*/</script> <script type='text/javascript' src='http://fab.org/wp-content/themes/dt-the7/js/above-the-fold.min.js?ver=6.3.1'></script> <link
rel='https://api.w.org/' href='http://fab.org/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fab.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fab.org/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='VP Digital Sales' href='http://fab.org/vp-digital-sales/' /><link
rel='next' title='Morning Meteorologist' href='http://fab.org/morning-meteorologist/' /><link
rel="canonical" href="http://fab.org/temporary-continuity-manager/" /><link
rel='shortlink' href='http://fab.org/?p=16310' /><link
rel="alternate" type="application/json+oembed" href="http://fab.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffab.org%2Ftemporary-continuity-manager%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://fab.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffab.org%2Ftemporary-continuity-manager%2F&#038;format=xml" /><meta
property="og:site_name" content="Florida Association of Broadcasters" /><meta
property="og:title" content="Temporary Continuity Manager" /><meta
property="og:url" content="http://fab.org/temporary-continuity-manager/" /><meta
property="og:type" content="article" /><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://fab.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta
name="generator" content="Powered by Slider Revolution 5.4.7.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32772179-3', 'fab.org');
  ga('send', 'pageview');</script></head><body
class="post-template-default single single-post postid-16310 single-format-standard no-comments large-hover-icons dt-responsive-on srcset-enabled btn-flat custom-btn-color custom-btn-hover-color bold-icons phantom-fade phantom-shadow-decoration phantom-custom-logo-on  top-header first-switch-logo-left first-switch-menu-right second-switch-logo-left second-switch-menu-right right-mobile-menu layzr-loading-on popup-message-style dt-fa-compatibility the7-ver-6.3.1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive outlined-portfolio-icons album-minuatures-style-2"><div
id="page">
<a
class="skip-link screen-reader-text" href="#content">Skip to content</a><div
class="masthead inline-header center widgets shadow-decoration small-mobile-menu-icon mobile-menu-icon-bg-on dt-parent-menu-clickable show-device-logo show-mobile-logo" role="banner"><div
class="top-bar full-width-line"><div
class="top-bar-bg" ></div><div
class="left-widgets mini-widgets"><span
class="mini-contacts address show-on-desktop in-top-bar-left in-menu-second-switch">201 South Monroe Street Suite 201 Tallahassee, FL 32301</span><span
class="mini-contacts email show-on-desktop in-menu-first-switch in-menu-second-switch">info@fab.org</span><span
class="mini-contacts phone show-on-desktop in-menu-first-switch in-menu-second-switch">(850) 681-6444</span></div><div
class="right-widgets mini-widgets"><div
class="soc-ico show-on-desktop in-menu-first-switch in-menu-second-switch  accent-border border-on hover-accent-bg hover-disabled-border  hover-border-off"><a
title="Facebook" href="https://www.facebook.com/pages/Florida-Association-of-Broadcasters/215189428532551" target="_blank" class="facebook"><span
class="soc-font-icon"></span><span
class="screen-reader-text">Facebook</span></a></div></div></div><header
class="header-bar"><div
class="branding"><div
id="site-title" class="assistive-text">Florida Association of Broadcasters</div><div
id="site-description" class="assistive-text">The Voice of Florida</div>
<a
href="http://fab.org/"><img
class=" preload-me" src="http://fab.org/wp-content/uploads/2014/03/FAB-logo-small.png" srcset="http://fab.org/wp-content/uploads/2014/03/FAB-logo-small.png 198w, http://fab.org/wp-content/uploads/2014/03/FAB-logo-small.png 198w" width="198" height="80"   sizes="198px" alt="Florida Association of Broadcasters" /><img
class="mobile-logo preload-me" src="http://fab.org/wp-content/uploads/2014/03/FAB-Logo-xsmall.png" srcset="http://fab.org/wp-content/uploads/2014/03/FAB-Logo-xsmall.png 170w, http://fab.org/wp-content/uploads/2014/03/FAB-Logo-xsmall1.png 170w" width="170" height="58"   sizes="170px" alt="Florida Association of Broadcasters" /></a></div><ul
id="primary-menu" class="main-nav bg-outline-decoration hover-outline-decoration active-bg-decoration level-arrows-on outside-item-remove-margin" role="menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13343 first has-children"><a
href='#' data-level='1'><span
class="menu-item-text"><span
class="menu-text">About FAB</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13362 first"><a
href='http://fab.org/fabs-mission-statement/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">FAB&#8217;s Mission Statement</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13364"><a
href='http://fab.org/history-of-fab/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">History of FAB</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13365"><a
href='http://fab.org/fabs-mission-statement/staff/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Staff</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13363"><a
href='http://fab.org/board-of-directors/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Board of Directors</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13367"><a
href='http://fab.org/public-education-programs/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Public Education Programs</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13366"><a
href='http://fab.org/legislative-issues/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Legislative Issues</span></span></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13346 has-children"><a
href='#' data-level='1'><span
class="menu-item-text"><span
class="menu-text">Membership</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13383 first"><a
href='http://fab.org/membership-services/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Membership Services</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13382"><a
href='http://fab.org/applications/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Applications</span></span></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13344 has-children"><a
href='#' data-level='1'><span
class="menu-item-text"><span
class="menu-text">Emergency Alert System</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13370 first"><a
href='http://fab.org/eas-plan/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">EAS Plan</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13377"><a
href='http://fab.org/eas-test-schedule/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">EAS Test Schedule</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13378"><a
href='http://fab.org/faq/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">FAQ</span></span></a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13380"><a
href='http://fab.org/non-commercial-sustaining-announcements/' data-level='1'><span
class="menu-item-text"><span
class="menu-text">NCSA</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13371 has-children"><a
href='http://fab.org/career-opportunities/' data-level='1'><span
class="menu-item-text"><span
class="menu-text">Careers</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13372 first"><a
href='http://fab.org/career-opportunities/career-opportunities/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Career Opportunities</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13373"><a
href='http://fab.org/career-opportunities/post-a-job-opening/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Post a Job Opening</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13379"><a
href='http://fab.org/fcc-eeo-rules/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">FCC (EEO) Rules</span></span></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13345 has-children"><a
href='#' data-level='1'><span
class="menu-item-text"><span
class="menu-text">FCC</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13374 first"><a
href='http://fab.org/fcc/fcc-alternative-inspection/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">FCC Alternative Inspection</span></span></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13347 has-children"><a
href='#' data-level='1'><span
class="menu-item-text"><span
class="menu-text">Events</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16119 first"><a
href='http://fab.org/2018-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2018 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14914"><a
href='http://fab.org/2017-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2017 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14264"><a
href='http://fab.org/2016-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2016 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13581"><a
href='http://fab.org/2015-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2015 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13381"><a
href='http://fab.org/2014-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2014 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13369"><a
href='http://fab.org/2013-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2013 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13376"><a
href='http://fab.org/2012-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2012 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13375"><a
href='http://fab.org/2011-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2011 Annual Convention</span></span></a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a
href='http://fab.org/contact-us/' data-level='1'><span
class="menu-item-text"><span
class="menu-text">Contact</span></span></a></li></ul><div
class="mini-widgets"><div
class="mini-search show-on-desktop near-logo-first-switch in-menu-second-switch"><form
class="searchform" role="search" method="get" action="http://fab.org/"><label
for="search" class="screen-reader-text">Search:</label>
<input
type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" />
<input
type="submit" class="assistive-text searchsubmit" value="Go!" />
<a
href="#go" id="trigger-overlay" class="submit text-disable">&nbsp;</a></form></div></div>
</header></div><div
class='dt-close-mobile-menu-icon'><span></span></div><div
class='dt-mobile-header'><ul
id="mobile-menu" class="mobile-main-nav" role="menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13343 first has-children"><a
href='#' data-level='1'><span
class="menu-item-text"><span
class="menu-text">About FAB</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13362 first"><a
href='http://fab.org/fabs-mission-statement/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">FAB&#8217;s Mission Statement</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13364"><a
href='http://fab.org/history-of-fab/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">History of FAB</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13365"><a
href='http://fab.org/fabs-mission-statement/staff/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Staff</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13363"><a
href='http://fab.org/board-of-directors/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Board of Directors</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13367"><a
href='http://fab.org/public-education-programs/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Public Education Programs</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13366"><a
href='http://fab.org/legislative-issues/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Legislative Issues</span></span></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13346 has-children"><a
href='#' data-level='1'><span
class="menu-item-text"><span
class="menu-text">Membership</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13383 first"><a
href='http://fab.org/membership-services/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Membership Services</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13382"><a
href='http://fab.org/applications/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Applications</span></span></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13344 has-children"><a
href='#' data-level='1'><span
class="menu-item-text"><span
class="menu-text">Emergency Alert System</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13370 first"><a
href='http://fab.org/eas-plan/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">EAS Plan</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13377"><a
href='http://fab.org/eas-test-schedule/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">EAS Test Schedule</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13378"><a
href='http://fab.org/faq/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">FAQ</span></span></a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13380"><a
href='http://fab.org/non-commercial-sustaining-announcements/' data-level='1'><span
class="menu-item-text"><span
class="menu-text">NCSA</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13371 has-children"><a
href='http://fab.org/career-opportunities/' data-level='1'><span
class="menu-item-text"><span
class="menu-text">Careers</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13372 first"><a
href='http://fab.org/career-opportunities/career-opportunities/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Career Opportunities</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13373"><a
href='http://fab.org/career-opportunities/post-a-job-opening/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">Post a Job Opening</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13379"><a
href='http://fab.org/fcc-eeo-rules/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">FCC (EEO) Rules</span></span></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13345 has-children"><a
href='#' data-level='1'><span
class="menu-item-text"><span
class="menu-text">FCC</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13374 first"><a
href='http://fab.org/fcc/fcc-alternative-inspection/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">FCC Alternative Inspection</span></span></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13347 has-children"><a
href='#' data-level='1'><span
class="menu-item-text"><span
class="menu-text">Events</span></span></a><ul
class="sub-nav hover-style-bg level-arrows-on"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16119 first"><a
href='http://fab.org/2018-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2018 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14914"><a
href='http://fab.org/2017-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2017 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14264"><a
href='http://fab.org/2016-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2016 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13581"><a
href='http://fab.org/2015-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2015 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13381"><a
href='http://fab.org/2014-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2014 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13369"><a
href='http://fab.org/2013-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2013 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13376"><a
href='http://fab.org/2012-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2012 Annual Convention</span></span></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13375"><a
href='http://fab.org/2011-annual-convention/' data-level='2'><span
class="menu-item-text"><span
class="menu-text">2011 Annual Convention</span></span></a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13368"><a
href='http://fab.org/contact-us/' data-level='1'><span
class="menu-item-text"><span
class="menu-text">Contact</span></span></a></li></ul><div
class='mobile-mini-widgets-in-menu'></div></div><div
id="espresso-notices"></div><div
id="espresso-ajax-loading" style="display:none;">
<span
class="ee-spinner ee-spin"></span><span
style="display:none;">loading...</span></div><div
id="espresso-ajax-notices"><div
id="espresso-ajax-notices-success" class="espresso-ajax-notices success fade-away" style="display:none;">
<a
class="close-espresso-notice"><span
class="dashicons dashicons-no"></span></a><p
class="espresso-notices-msg"></p></div><div
id="espresso-ajax-notices-attention" class="espresso-ajax-notices attention fade-away" style="display:none;">
<a
class="close-espresso-notice"><span
class="dashicons dashicons-no"></span></a><p
class="espresso-notices-msg"></p></div><div
id="espresso-ajax-notices-error" class="espresso-ajax-notices error fade-away" style="display:none;">
<a
class="close-espresso-notice"><span
class="dashicons dashicons-no"></span></a><p
class="espresso-notices-msg"></p></div></div><div
class="page-title content-left solid-bg breadcrumbs-off breadcrumbs-mobile-off page-title-responsive-enabled"><div
class="wf-wrap"><div
class="page-title-head hgroup"><h1 class="entry-title">Temporary Continuity Manager</h1></div></div></div><div
id="main" class="sidebar-right sidebar-divider-off"  ><div
class="main-gradient"></div><div
class="wf-wrap"><div
class="wf-container-main"><div
id="content" class="content" role="main">
<article
id="post-16310" class="vertical-fancy-style post-16310 post type-post status-publish format-standard category-job-bank category-orlando category-7 category-13 description-off"><div
class="entry-content"><table
width="100%"><tbody><tr><td
colspan="2"><strong>Position/Title:</strong><br
/>
Temporary Continuity Manager</td></tr><tr><td
colspan="2"><strong>Details:</strong></p><p>Current employees and contingent workers click <a
href="https://wd5.myworkday.com/iheartmedia/d/task/3005$4482.htmld">here</a> to apply and search by the Job Posting Title.</p><p>iHeartMedia Stations</p><p>&nbsp;</p><p><strong>Job Summary:</strong></p><p>Secures commercial copy and related instructional material. Coordinates directly with Account Executives, production departments, agencies, and commercial providers to ensure all instructions and spots are received, inputted, and aired for each advertiser. Uses traffic management software to maintain accurate records of all commercial copy. May provide assistance to Traffic Managers as necessary. Possesses knowledge of FCC legislation and procedures.</p><p>&nbsp;</p><p><strong>Responsibilities</strong></p><ul><li>Manage incoming commercial copy and schedule accordingly.</li><li>Contacting advertising agencies to request commercial copy and traffic instructions</li><li>Accurately inputting agency traffic instructions for our advertisers into our database; instructions may include complex copy splits, blackouts, and copy revisions</li><li>Work closely with Sales Department as well as local and national agencies to ensure schedule runs correctly.</li><li>Make changes in copy or rotation that might occur with schedule.</li><li>Maintain file of all commercial copy and instructions.</li><li>Completes all network production (i.e., barter spots, affidavits).</li><li>May require flexibility in work schedules.</li><li>Assisting with meeting department deadlines</li><li>Tracking and responding to incoming Continuity Operations email</li><li>Assist sales coordinator in solving billing discrepancies.</li><li>Additional responsibilities as assigned by Director of Traffic.</li></ul><p><strong>Qualifications</strong></p><ul><li>Proficient in Microsoft Office suite, social networking platforms</li><li>Familiarity with Radio Fusion/Viero systems a plus</li><li>Ability to learn new systems quickly</li><li>Proven ability to read and interpret documents such as operating and maintenance instruction procedure manuals, and insertion/purchase orders</li><li>Excellent time management; ability to plan and organize, set priorities and multi task in a fast-paced environment</li><li>Strong attention to detail, and high work standards</li><li>Excellent written and oral communication skills.</li><li>Demonstrated data entry skills.</li><li>Ability to work independently and with a team</li></ul><p>&nbsp;</p><p><strong>Work Experience</strong></p><ul><li>Prefer 2-5 years’ experience in automated broadcast traffic system</li></ul><p>&nbsp;</p><p><strong>Education   </strong></p><ul><li>High school diploma or equivalent</li></ul><p>&nbsp;</p><p><strong>Certifications</strong></p><ul><li>None required</li></ul><p>&nbsp;</p><p><strong>Location</strong></p><p>Maitland, FL: 2500 Maitland Center Parkway, Suite 401, 32751</p><p>&nbsp;</p><p><strong>Position Type                                                                                             </strong></p><p>Temporary</p><p>&nbsp;</p><p>The Company is an equal opportunity employer and will not tolerate discrimination in employment on the basis of race, color, age, sex, sexual orientation, gender identity or expression, religion, disability, ethnicity, national origin, marital status, protected veteran status, genetic information, or any other legally protected classification or status.</p><p>&nbsp;</p><p>Our organization participates in E-Verify.  Click <a
href="http://iheartmediacareers.com/Pages/EEO.aspx">here</a> to learn about E-Verify.</p><p>&nbsp;</p><p>Current employees and contingent workers click <a
href="https://wd5.myworkday.com/iheartmedia/d/task/3005$1999.htmld">here</a><a
href="http://wd5-impl.workday.com/iheartmedia3/d/task/3005$1999.htmld"> </a>to apply and search by the Job Posting Title.</td></tr><tr><td
colspan="2"><strong>Vacancy Type:</strong><br
/>
Full Time</td></tr><tr><td
colspan="2"><strong>Date Posted:</strong><br
/>
4/2/2018</td></tr><tr><td
colspan="2"><strong>Closing Date:</strong><br
/>
7/1/2018</td></tr><tr><td
colspan="2"><strong>City:</strong><br
/>
Maitland</td></tr><tr><td
colspan="2"><strong>State:</strong><br
/>
Florida</td></tr><tr><td
colspan="2"><strong>URL:</strong><br
/>
<a
href="http://www.iHeartMediaCareers.com">http://www.iHeartMediaCareers.com</a></td></tr><tr><td><strong>Contact:</strong><br
/>
Please <a
href="https://iheartmedia.wd5.myworkdayjobs.com/External_iHM/job/Maitland-FL/Temporary-Continuity-Manager_Req10917">click here</a> to apply for this job.</td><td></td></tr></tbody></table></div><div
class="post-meta wf-mobile-collapsed"><div
class="entry-meta"><span
class="category-link">Category:&nbsp;<a
href="http://fab.org/category/job-bank/" >Job Bank</a>, <a
href="http://fab.org/category/orlando/" >Orlando</a></span></div></div><nav
class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div
class="nav-links"><a
class="nav-previous" href="http://fab.org/morning-meteorologist/" rel="next"><i
class="fa fa-angle-left" aria-hidden="true"></i><span
class="meta-nav" aria-hidden="true">Previous</span><span
class="screen-reader-text">Previous post:</span><span
class="post-title h4-size">Morning Meteorologist</span></a><a
class="nav-next" href="http://fab.org/vp-digital-sales/" rel="prev"><i
class="fa fa-angle-right" aria-hidden="true"></i><span
class="meta-nav" aria-hidden="true">Next</span><span
class="screen-reader-text">Next post:</span><span
class="post-title h4-size">VP Digital Sales</span></a></div></nav><div
class="single-related-posts"><h3>Related posts</h3><section
class="items-grid"><div
class=" related-item"><article
class="post-format-standard"><div
class="mini-post-img"><a
class="alignleft post-rollover no-avatar" href="http://fab.org/morning-meteorologist/"  style="width:110px; height: 80px;"></a></div><div
class="post-content"><a
href="http://fab.org/morning-meteorologist/">Morning Meteorologist</a><br
/><time
class="text-secondary" datetime="2018-04-06T13:53:08+00:00">April 6, 2018</time></div></article></div><div
class=" related-item"><article
class="post-format-standard"><div
class="mini-post-img"><a
class="alignleft post-rollover no-avatar" href="http://fab.org/vp-digital-sales/"  style="width:110px; height: 80px;"></a></div><div
class="post-content"><a
href="http://fab.org/vp-digital-sales/">VP Digital Sales</a><br
/><time
class="text-secondary" datetime="2018-04-06T09:19:10+00:00">April 6, 2018</time></div></article></div><div
class=" related-item"><article
class="post-format-standard"><div
class="mini-post-img"><a
class="alignleft post-rollover no-avatar" href="http://fab.org/assignment-editor-15/"  style="width:110px; height: 80px;"></a></div><div
class="post-content"><a
href="http://fab.org/assignment-editor-15/">Assignment Editor</a><br
/><time
class="text-secondary" datetime="2018-04-04T09:28:03+00:00">April 4, 2018</time></div></article></div><div
class=" related-item"><article
class="post-format-standard"><div
class="mini-post-img"><a
class="alignleft post-rollover no-avatar" href="http://fab.org/account-executive-129/"  style="width:110px; height: 80px;"></a></div><div
class="post-content"><a
href="http://fab.org/account-executive-129/">Account Executive</a><br
/><time
class="text-secondary" datetime="2018-04-04T09:25:14+00:00">April 4, 2018</time></div></article></div><div
class=" related-item"><article
class="post-format-standard"><div
class="mini-post-img"><a
class="alignleft post-rollover no-avatar" href="http://fab.org/news-editor-3/"  style="width:110px; height: 80px;"></a></div><div
class="post-content"><a
href="http://fab.org/news-editor-3/">News Editor</a><br
/><time
class="text-secondary" datetime="2018-04-04T09:24:27+00:00">April 4, 2018</time></div></article></div><div
class=" related-item"><article
class="post-format-standard"><div
class="mini-post-img"><a
class="alignleft post-rollover no-avatar" href="http://fab.org/account-executive-128/"  style="width:110px; height: 80px;"></a></div><div
class="post-content"><a
href="http://fab.org/account-executive-128/">Account Executive</a><br
/><time
class="text-secondary" datetime="2018-04-04T09:23:48+00:00">April 4, 2018</time></div></article></div></section></div>
</article></div></div></div></div>
<footer
id="footer" class="footer solid-bg"><div
id="bottom-bar" class="full-width-line logo-left" role="contentinfo"><div
class="wf-wrap"><div
class="wf-container-bottom"><div
class="wf-float-left">Copyright © 2018 Florida Association of Broadcasters</div><div
class="wf-float-right"></div></div></div></div>
</footer><a
href="#" class="scroll-top"><span
class="screen-reader-text">Go to Top</span></a></div> <script type='text/javascript' src='http://fab.org/wp-content/themes/dt-the7/js/main.min.js?ver=6.3.1'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/fab.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://fab.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script> <script type='text/javascript' src='http://fab.org/wp-content/themes/dt-the7/js/post-type.js?ver=6.3.1'></script> <script type='text/javascript' src='http://fab.org/wp-includes/js/wp-embed.min.js?ver=af93e667d2006a7c9d4e2c30fa626d7c'></script> <div
class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div
class="pswp__bg"></div><div
class="pswp__scroll-wrap"><div
class="pswp__container"><div
class="pswp__item"></div><div
class="pswp__item"></div><div
class="pswp__item"></div></div><div
class="pswp__ui pswp__ui--hidden"><div
class="pswp__top-bar"><div
class="pswp__counter"></div>
<button
class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button
class="pswp__button pswp__button--share" title="Share"></button>
<button
class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button
class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div
class="pswp__preloader"><div
class="pswp__preloader__icn"><div
class="pswp__preloader__cut"><div
class="pswp__preloader__donut"></div></div></div></div></div><div
class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div
class="pswp__share-tooltip"></div></div>
<button
class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button
class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button><div
class="pswp__caption"><div
class="pswp__caption__center"></div></div></div></div></div></body></html>